Forums Mécanique moto

Pages

Entretient kxf 450 2014

Le mieux est sûrement de démonter et de contrôler. Si tu ne veux pas vidanger à nouveau, en penchant la moto côté droit tu peux intervenir sans fuite.
Connaissant les japonais, pas sur que la taille du torique soit standard.

freduro a écrit :

Le mieux est sûrement de démonter et de contrôler. Si tu ne veux pas vidanger à nouveau, en penchant la moto côté droit tu peux intervenir sans fuite.
Connaissant les japonais, pas sur que la taille du torique soit standard.

Merci freduro ;) j'ai dévissé du coup et effectivement sur tout mon set de joint j'avais pas la dimension donc j'ai mis un joint torique un poil plus epais et un poil plus petit en diametre que j'ai écarté un tout petit peu pour voir, ca bougeait pas et je l'ai mis ca rentrait bien j'ai revissé et on dirait que ca fuit plus. 

Bon, pour une mob "entièrement refaite à neuf", ça commence quand même moyen...
J'ai peine à voir un lien entre ce suintement et ta panne.

gator a écrit :

Bon, pour une mob "entièrement refaite à neuf", ça commence quand même moyen...
J'ai peine à voir un lien entre ce suintement et ta panne.

Ah non mais je suis sûr que ca n'a totalement rien à voir les 2, ma panne et ça. Et oui j'avoue mais bon c'est pas grand chose pour le moment, toutes les pieces qui ont été changé lors de la grosse révision ont pas de soucis pour le coup c'est les petits trucs à côté. On va rester positif !
Bon en tous cas là j'ai checké plusieurs heures après ca fuit plus du tout

Salut à tous, je relance le sujet j'ai une petite question du coup je me prends la tete je comprends pas lol
je viens de faire le jeu aux soupapes donc j'ai contrôlé il n'etait pas bon je l'ai refait j'ai re-contrôlé donc là c'est bon il est bon. La distribution est bien en place. J'ai tout remis j'ai essayé de demarrer impossible, j'ai changé la bougie j'ai tout revérifié et elle démarre toujours pas. Mais genre vrailent elle se lance pas du tout. Donc est-ce que j'ai zappé quelque chose est ce qu'il y a une procédure particulière ? Ou ca pourrait venir d'un capteur je sais pas ? Car avant d'ouvrir pour controler le jeu elle demarrait très facilement.
toutes les idées sont bonnes à prendre merci d'avance et bonnes fêtes à tous :)

Il m’est arrivé la même sur un 350 kt, j’étais sur de mon coup, tout bien réglé, bien calé et puis finalement, juste pour une dent sur un des aac, mise en route impossible.
une fois recalée, au premier coup de kick, elle a causé.

freduro a écrit :

Il m’est arrivé la même sur un 350 kt, j’étais sur de mon coup, tout bien réglé, bien calé et puis finalement, juste pour une dent sur un des aac, mise en route impossible.
une fois recalée, au premier coup de kick, elle a causé.

Je re-verifierai mais ca m'avait l'air bon pourtant donc je comprends pas.
La moto comprime plus fort qu'avant aussi quand je kick là pour essayer de la demarrer tu sens que c'est plus dur. J'arrive vraiment pas à comprendre ce qui va pas
Ps : bonne année à tous !

Je relance j'ai toujours pas trouvé le soucis, maintenant je pense avoir réduit au maximum car le moteur est bien calé, j'ai de l'allumage donc je pense que le soucis serait au niveau du circuit d'essence. J'ai laissé la moto ouverte pendant un bon moment peut etre il y a de l'air dans le circuit je sais pas. Vous savez si il y a une procédure de remise en route du systeme d'alimentation en essence ? Ou un moyen de purger le systeme facilement ? Franchement je vois plus que ça car tout le reste à l'air ok.

Question basiquement idiote: t'as essayé avec une bougie neuve?

Entends-tu la pompe à essence tourner lorsque tu kick ?

Pages

Dernières vidéos

  1. Vidéo : la GoPro de Malcolm Stewart à Orlando 2
  2. Vidéo : on vous présente la Honda du team SR Motoblouz de Nathan Watson
  3. Vidéo : Slayground 3 avec Axel Hodges
  4. Vidéo : Malcolm Stewart et Adam Cianciarulo en GoPro à Indy 3
  5. Vidéo : le comparatif 250 4T 2021 mx2k, sept machines passées au crible !